You shouldn't but you can upgrade all non-secure requests by allowing it in your header


ข้อตกลงและเงื่อนไข

ข้อตกลงและเงื่อนไข